全国招商热线:15376393877

T2系列话机
T23G

标准极致体验的SIP话机

 

 

SIP-T23G是一款功能丰富的千兆商务话机,为追求简易操作和要求细节精致的人员打造,采用带背光图形液晶屏,达到132x64分辨率,内置3个带双色灯的可编程线路键,拥有高清的华丽音质、丰富的视觉体验、轻松与千兆络实现无缝连接。通过使用标准的加密协议实现高安全的远程部署和软件升级。

重点特征

 

 

高清音质

 

高清、完美音质让沟通变得更加轻松。同时为确保用户在长时间通话下的舒适感以及听力保护,亿联细致地从手柄、扬声器、免提、音腔等一系列打造了高清的音质解决方案。

 

 

 

支持千兆网络

 

千兆网络引发的通信产品变革,将企业以及商务人士悉数卷入其中。亿联SIP-T23G内置千兆双网口,帮助用户无缝过渡到千兆时代,让用户时刻享受更广泛、更快捷、更高效的沟通。

 

 

 

简易的安装和部署

 

您可以使用Yealink RPS (Redirection and Provisioning Service)和Boot机制实现快速高效地部署。用户无需手动配置和升级话机,只需上电联网,话机即可完成自动部署,节省了大量时间成本,实现真正意义上的“零接触预配置(Zero Touch Provisioning)”。

 

 

 

 

高安全性和兼容性

 

 

支持SRTP和TLS通话加密,802.1x媒体访问控制,MD5和MD5-sess based鉴权,AES 安全配置文件等完善的安全保护机制避免被黑客攻击。广泛兼容第三方SIP设备和领先的SIP平台。

 

> 高清音质

 

> 千兆双网口,支持PoE

 

> 132 x 64像素带背光的显示屏

 

> 3个SIP账号

 

> 支持Opus声音编码格式

 

> 双色灯提示

 

> 支持有线耳麦

 

> 可挂墙

 

> 支持IPv6

 

 

> 简单安全的部署选择

音频特征

 

> 高保真音质: HD手柄,HD免提

 

> 编解码: Opus, G.722, G.711(A/µ), G.729AB, G.726, iLBC

 

> DTMF: In-band, Out-of-band (RFC 2833)和SIP INFO

 

> 全双工免提

 

> VAD, CNG, AEC, PLC, AJB, AGC

 

话机特征

 

> 3个VoIP账号

 

> 呼叫保持,静音,免打扰

 

> 速拨,热线

 

> 呼叫转移,通话转接, 呼叫等待

 

> 群听, 紧急呼叫

 

> 重拨, 回拨,自动应答

 

> 3方会议

 

> 无需SIP代理的IP直呼

 

> 铃声选择/导入/删除

 

> 手动或自动设置时间

 

> 拔号规则

 

> XML浏览器,XML推送

 

> 自定义DSS Key

 

通讯录

 

> 本地地址簿:1000条

 

> 黑名单

 

> XML/LDAP 通讯录

 

> 智能搜索

 

> 呼叫记录: 所有记录/已拨/已接/未接/转移来电

 

> 通讯录搜索/导入/导出

 

IP-PBX 特征

 

> BLF,BLA

 

> 匿名呼叫,匿名呼叫拒接

 

> 信息等待提示(MWI)

 

> 移动办公,紧急呼叫

 

> 语音信息,通话驻留,呼叫截答

 

> 对讲机, 组播

 

> 通话保持时播放音乐

 

> 通话录音,呼叫完成

 

> 长官助手

 

> 基于服务器的录音功能

 

> 可视化邮箱

 

 

用户界面

 

> 132 x 64像素灰度背光LCD显示屏

 

> 来电和未读信息提示灯

 

> 双色灯提示

 

> 支持中文显示

 

> 来电信息:联系人名称和号码

 

> 节电模式

 

功能键

 

> 带LED灯的3个可编程线路键

 

> 5个功能键:

 

语音信息、耳麦、呼叫转移、重拨、免提

 

> 4个上下文相关的软键

 

> 6个导航键

 

> 音量调节键

 

接口

 

> 千兆PoE双网口

 

> 1 x RJ9 (4P4C) 手柄接口

 

> 1 x RJ9 (4P4C) 耳麦接口

 

> 持PoE供电(IEEE 802.3af), Class 2

 

其它物理特征

 

> 桌面放置两个角度可调

 

> 可挂墙

 

> 电源适配器(可选): 5V/600mA直流输出

 

> 功耗(用电源适配器): 0.7-1.5W

 

> 功耗 (PoE): 1.0-2.2W

 

> 裸机尺寸 (W*D*H*T): 244mm*213mm*185mm*54mm

 

> 操作环境湿度: 10~95%

 

> 操作环境温度: -10~50°C

 

配置管理

 

> 支持三种配置模式:网页、话机及自动配置

 

> 支持FTP/TFTP/HTTP/HTTPS方式的自动更新

 

> 支持PnP方式自动部署

 

> 零部署,TR-069

 

> 支持冗余服务器

 

> 支持键盘锁保护个人隐私

 

> 恢复出厂设置,重启

 

> 抓包和系统日志导出

 

 

网络安全

 

> SIP v1 (RFC2543),v2 (RFC3261)

 

> 支持STUN内网穿透

 

> SIP连接模式:代理模式、对等直连模式

 

> IP地址分配模式: 静态/动态

 

> 支持HTTP/HTTPS 服务

 

> 过SNTP自动同步日期和时间

 

> 支持UDP/TCP/DNS-SRV (RFC 3263)

 

> QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

 

> 支持SRTP协议

 

> 支持TLS

 

> HTTPS 证书管理

 

> 配置文件加密

 

> 支持信息验证机制MD5/MD5-SESS

 

> OpenVPN, IEEE802.1X

 

> IPv6

 

> LLDP/CDP/DHCP VLAN

 

> ICE

 

外箱包装

 

> 包装清单:

 

- Yealink SIP-T23G IP话机

 

- 手柄

 

- 手柄线

 

- 以太网线

 

- 底座

 

- 快速入门指南

 

- 电源适配器(可选)

 

> 数量/箱: 10件

 

> 净重/箱: 11.3 kg

 

> 毛重/箱: 12.6 kg

 

> 彩盒尺寸: 215mm*200mm*118mm

 

 

外包厢尺寸: 615mm*436mm*208mm

返回顶部