全国招商热线:15376393877

T4系列话机
T40G

 优质千兆商务话机

 

 

SIP-T40G是亿联新一代功能丰富的商务话机。作为SIP-T40P的升级版产品,SIP-T40G专为专业人员设计,为追求简易操作和要求细节精致的人员打造,它拥有超高清的华丽音质、丰富的视觉体验。支持千兆网口,方便您快速处理各种通话业务;可编程按键为您提供高效的工作方式。同时,SIP-T40G通过使用标准的加密协议,实现高安全的远程部署和软件升级。

重点特征

 

革命性的外观设计

 

时尚、简洁、高效是现代办公环境的发展趋势,亿联T4系列话机将时尚、优雅和简洁融为一体。以富有表现力、变革的外观设计,精致的手感,颠覆以往IP话机的形象,使得话机具有与生俱来的美感。为了保证话机的内在性能和外观吸引力,亿联采用了高端的金属质感材质以此实现两者的完美融合。细致的设计包括:表面防刮擦处理、舒适金属质感按键、反缠绳设计、防滑橡胶垫、超薄侧板、支架角度可调整等。

 

超高清音质

 

高清、完美音质让沟通变得更加轻松,同时为确保用户在长时间通话下的舒适感以及听力保护,亿联细致地从手柄、扬声器、免提、音腔等一系列打造了超高清的音质解决方案。

 

无纸化设计

 

支持大量的功能特性,通过3个无纸化可编程按键,有效节约了操作时间从而实现高效办公。同时,无纸化的可编程键设计,迎合现代的无纸化办公趋势。

 

支持千兆网络

 

千兆网络引发的通信产品变革,将企业以及商务人士悉数卷入其中。亿联SIP-T40G内置千兆双网口,帮助用户无缝过渡到千兆时代,让用户时刻享受更广泛、更快捷、更高效的沟通。

 

高安全性和兼容性

 

 

支持SRTP和TLS通话加密,802.1x媒体访问控制,MD5和MD5-sess based鉴权,AES 安全配置文件等完善的安全保护机制避免被黑客攻击。广泛兼容第三方SIP 设备和领先的SIP平台。

 

> 革命性的外观设计

 

> 超高清音质

 

> 千兆双网口,支持PoE

 

> 2.3英寸132x64 像素带背光的显示屏

 

> 支持Opus声音编解码格式

 

> 3个SIP 账号

 

> 无纸化设计

 

> 支持有线/无线耳麦

 

> 桌面放置两个角度可调

 

> 可挂墙

 

 

简单安全的部署选择

 

音频特征

 

> 高保真音质: HD 手柄, HD 免提

 

> 编解码: Opus, G.722, G.711(A/µ), G.729AB, G.726

 

> DTMF  In-band, Out-of-band (RFC 2833)和SIP INFO

 

> 全双工免提

 

> VAD, CNG, AEC, PLC, AJB, AGC

 

话机特征

 

> 3 个VoIP 账号

 

> 呼叫保持,静音,免打扰

 

> 速拨, 热线

 

> 呼叫转移,通话转接,呼叫等待

 

> 群听,紧急呼叫,短信

 

> 重拨,回拨,自动应答

 

> 呼叫记录:所有记录/已拨/已接/未接/转移来电

 

> 3方会议

 

> 无需SIP代理的IP直呼

 

> 铃声选择/导入/删除

 

> 手动或自动设置时间

 

> 拔号规则,XML浏览器,XML推送

 

> RTCP-XR (RFC3611),VQ-RTCPXR (RFC6035)

 

> 自定义DSS Key

 

通讯录

 

> 本地地址簿:1000条

 

> BroadSoft 联系人

 

> 黑名单

 

> XML/LDAP 通讯录

 

> 智能拨号搜索

 

> 通讯录搜索/导入/导出

 

IP-PBX and BroadSoft 特征

 

> BLF  BLF 列表

 

> BLA/SCA

 

> 匿名呼叫,匿名呼叫拒接

 

> 免扰&呼叫转移状态同步

 

> BroadWorks anywhere

 

> 多方呼叫,远程办公

 

> 网络呼叫记录

 

> BroadSoft 呼叫中心功能

 

> 信息等待提示(MWI)

 

> 语音信息,通话驻留,呼叫截答

 

> 对讲机,组播,通话保持时播放音乐

 

> 通话录音,移动办公

 

 

 

> 长官助手

 

> 基于服务器的录音功能

 

> 可视化邮箱

 

用户界面

 

> 2.3英寸132x64像素灰度背光LCD显示屏

 

> 来电和未读信息提示灯

 

> 清晰直观的用户界面

 

> 支持中文显示

 

> 来电信息:联系人名称和号码

 

> 节电模式

 

功能键

 

> 带LED灯的3个可编程线路键

 

> 3个无纸化可编程按键

 

> 5个功能键:语音信息、耳麦、静音、重拨、免提

 

> 4个上下文相关的软键

 

> 6个导航键

 

> 音量调节键

 

接口

 

> 千兆PoE双网口,支持PoE

 

> 1 x RJ9 (4P4C) 手柄接口

 

> 1 x RJ9 (4P4C) 耳麦接口

 

> 支持PoE供电 (IEEE 802.3af), Class 2

 

其它物理特征

 

> 桌面放置两个角度可调,可挂墙

 

> 电源适配器(可选):5V/600mA直流输出

 

> 功耗(用电源适配器):0.9-1.3W

 

> 功耗(PoE):1.1-1.6W

 

> 裸机尺寸(W*D*H*T)  212mm*189mm*175mm*54mm

 

> 操作环境湿度:10~95%

 

> 操作环境温度:-10~50°C

 

配置管理

 

> 支持三种配置模式:网页、话机及自动配置

 

> 支持FTP/TFTP/HTTP/HTTPS/PnP方式的自动更新

 

> 支持PnP方式自动部署

 

> BroadSoft 设备管理

 

> 零部署,TR-069

 

> 支持冗余服务器

 

> 支持键盘锁保护个人隐私

 

> 恢复出厂设置,重启

 

> 抓包和系统日志导出

 

 

 

网络安全

 

> SIP v1 (RFC2543), v2 (RFC3261)

 

> 支持STUN内网穿透

 

> SIP连接模式:代理模式、对等直连模式

 

> IP地址分配模式:静态/动态

 

> 支持HTTP/HTTPS 服务

 

> 过SNTP自动同步日期和时间

 

> 支持UDP/TCP/DNS-SRV(RFC 3263)

 

> QoS:

 

802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

 

> 支持SRTP协议

 

> 支持TLS

 

> HTTPS 证书管理

 

> 配置文件加密

 

> 支持信息验证机制MD5/MD5-SESS

 

> OpenVPN, IEEE802.1X

 

> IPv6

 

> LLDP/CDP/DHCP VLAN

 

> ICE

 

外箱包装

 

> 包装清单:

 

- Yealink SIP-T40G IP话机

 

- 手柄

 

- 手柄线

 

- 以太网线

 

- 底座

 

- 快速入门指南

 

- 电源适配器(可选)

 

> 数量/箱:5 件

 

> 净重/箱:5.7 kg

 

> 毛重/箱:6.4 kg

 

> 彩盒尺寸:246mm*223mm*120mm

 

 

外包厢尺寸:620mm*233mm*258mm

返回顶部